Batterie kaputt?

Am neunten Tag unserer Winterreise sprang, wie im Beitrag vom 29.12.2016 berichtet, der Motor nicht gleich an. Erst nach Aktivieren des zuständigen Ladegerätes und entsprechender Wartezeit drehte der Anlasser den Motor wieder durch. Der heutige Beitrag von André Bonsch im AMUMOT-Blog zum Thema „Wie erkennt man eine defekte Batterie?“ regt mich an, kommende Woche sicherheitshalber die Batteriekapazitäten zu prüfen, auch wenn zwischenzeitlich wieder alles funktionierte. Während die LONGEX AGM-Versorgungsbatterie erst 2012 in meinem WoMo installiert wurde und somit gerade mal fünf Jahre alt wird, verrichtet die BOSCH-Starterbatterie des Ducato bereits seit gut zehn Jahren zuverlässig (bis auf den beschriebenen Fall) und völlig wartungsfrei ihren Dienst. Ihre Vorgängerin von Fiat (ab Werk) hatte nach knapp zehn Jahren zu schwächeln angefangen. Bei der aktuellen Starterbatterie muss man deshalb wohl ebenfalls in absehbarer Zeit mit dem Lebensende rechnen.

Um nicht davon überrascht zu werden, und das womöglich auf Reisen, will ich mir gemäß der Anleitung von André Bonsch ein Bild vom Istzustand der Starterbatterie machen. Bei dieser Gelegenheit überprüfe ich auch gleich die Versorgungsbatterie, obwohl ich keinen Anhaltspunkt dafür habe, dass ihre Kapazität erkennbar nachgelassen habe. Der Hella-Batteriecomputer zeigt jedenfalls noch keinen alterungsbedingten Kapazitätsverlust an (rote Prozentzahl rechts oben im Display).

IMG_4971
Displayanzeige am HELLA-Batteriecomputer IBScontrol für die Versorgungsbatterie: effektiver Ladestrom (7,21 A nach Abzug akt. Verbraucher) [links], Ladezustand (90 %) und Kapazitätsverlust (0 %, rot) [rechts]
Was die Umrüstung auf LiFePO4 angeht, bin ich noch dabei, mich zu informieren, um keine falsche Entscheidung zu treffen. Auch wäre besseres Wetter für die Umrüstarbeiten wünschenswert. Vielleicht ordne und bündle ich im Rahmen der Batteriediagnosen schon mal das Kabelgewirr, damit dann bei der Umrüstung das korrekte Anschließen fehlerfrei klappt.

2 Gedanken zu “Batterie kaputt?

  1. Hallo Werner,

    wie ich sehe, hast Du schon lange einen HELLA IBS-Control im Einsatz.
    Ich baue mir gerade selbst einen Kastenwagen aus. Ich habe bereits eine Solaranlage und ein Automatikladegerät der Fa. Votronic mit passenden Temperaturfühlern verbaut. Zusätzlich zwei nagelneue Gelbatterien mit einer Gesamtkapazität von 220Ah bei C100 (190Ah bei C20).
    Nun hatte ich mir gedacht, schön wäre es, meinen Energiehaushalt zu überwachen. Daher bestellte ich mir kurzer Hand das Hella IBS-Control, wie auch Du es verbaut hast.

    Nun habe ich folgendes Problem. Ich habe alles ganz genau der Anleitung nach angeschlossen. Die IBS Anzeige braucht ca. drei Stunden, bis sie sich auf die Akkus „kalibriert“ hat (so ja auch in der Anleitung beschrieben). Doch trotz neuer Batterien, trotz Vollladung Dieser, zeigt meine Anzeige nie über 70% Ladung an! Das IBS habe ich auf 190AH und Gelbatterien eingestellt. Auch der Solarladeregler und das Votonic-Ladegerät stehen auf GEL. Der Solarladeregler zeigt sogar BATT FULL an. die AES-LED leuchtet sogar, was ja auf „Solar-Überschuss“ (AKKUS voll) hin deutet.
    Leider konnte mir der Hella-Kundendienst auch nicht weiterhelfen.

    Hast Du vielleicht eine Idee, aus jahrelanger Erfahrung mit diesem Gerät, was bei mir das Problem sein kann? Braucht der HELLA IBS evtl. mehrere Ladezyklen, um zu wissen, wann die annähernd 100% Ladung erreicht ist? Leider gibt hier die Anleitung und der Kundendienst nichts dergleichen her..

    In der Hoffnung auf Deine Hilfe..

    Liebe Grüße aus Dänemark

    Dirk

    1. Hallo Dirk,
      ich kann mir auch keinen Reim auf das Problem machen. Es sei denn, die angegebene Batteriekapazität stimmt nicht, z. B. wegen Defekt. Hast du die beiden 95Ah Batterien verlustfrei parallelgeschaltet? Wenn batterieseitig alles okay ist, passt vermutlich der IBS-Sensor nicht oder ist defekt. Die Anschlussanweisungen hast du ja bestimmt exakt befolgt. ALLES muss über den Sensor laufen! Also keine Kabel direkt am Batteriepol anschließen! Noch etwas! Greife den Bordstrom an den parallel verkabelten Batterien wie folgt ab: Minuspol mit IBS bei Batterie 1, Pluspol bei Batterie 2.

      Vorsorglich schicke ich dir per eMail-Anhang noch zwei Dokumente von Hella. Vielleicht helfen sie dir weiter, wenn du sie genau durchgehst. Möglicherweise besitzt du die Schriftstücke aber auch bereits.

      Sollte mir noch etwas dazu einfallen, melde ich mich.

      Beste Grüße nach Dänemark
      Werner H. Hayn

Kommentar verfassen

Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:

WordPress.com-Logo

Du kommentierst mit Deinem WordPress.com-Konto. Abmelden /  Ändern )

Google+ Foto

Du kommentierst mit Deinem Google+-Konto. Abmelden /  Ändern )

Twitter-Bild

Du kommentierst mit Deinem Twitter-Konto. Abmelden /  Ändern )

Facebook-Foto

Du kommentierst mit Deinem Facebook-Konto. Abmelden /  Ändern )

Verbinde mit %s

This site uses Akismet to reduce spam. Learn how your comment data is processed.