Ärger mit der 12V-Bordstromversorgung

Inzwischen wurde das Ducato-Getriebe gut instandgesetzt. Motor und Getriebe scheinen jetzt auch endlich öldicht zu sein. Doch nun gibt es unabhängig davon neuen Ärger. Das kam so:

Seitdem ich beim WoMo im Februar die Ducato-Fahrzeugbatterie und eine Halogenlampe im rechten Scheinwerfer erneuern ließ, habe ich mehr oder weniger Probleme mit der Bordstromversorgung. Als ich vorige Woche das Auto nach der Getriebeinstandsetzung in der Werkstatt abholte, ging mittlerweile bei Bordbatterie und Solaranlage gar nichts mehr. Aber der Reihe nach!

Hier die Entwicklung des Fehlers in der Elektrik seit der Erneuerung der Fahrzeugbatterie heuer im Februar:
Anlässlich des Batteriewechsels wurde damals auch die rechte Halogenlampe fürs Fahrlicht erneuert. Ich erinnere mich, dass der Mechaniker während seiner Arbeit im Motorraum sinngemäß fragte, ob alles ausgeschaltet sei, denn es habe geblitzt. Da musste ihm wohl etwas passiert sein. In der Folgezeit wurde die Bordbatterie nicht mehr durch die Lichtmaschine während der Fahrt geladen, sondern nur noch durch die Solaranlage, wie ich bald feststellen musste. Dennoch funktionierte die Bordstromversorgung im Wohnbetrieb ansonsten wie gewohnt (bis auf die LiMa-Ladung). Ich berichtete das dem Werkstattmeister, aber wegen der Corona-Pandemie und mangels Dringlichkeit kam es nicht sofort zur Nachbesserung.

Auf einer Fahrt durch Rheinland-Pfalz im Juni hielt mich die Polizei an und beanstandete eine „einäugige“ Frontbeleuchtung. Ausgerechnet die zuletzt erneuerte Halogenlampe des rechten Scheinwerfers funktionierte nicht. Außerdem wurde ich darauf hingewiesen, dass ich das nicht korrekt befestigte Blinkerglas bald verlieren könnte. Außer dem BayWa-Mechaniker war da niemand dran gewesen. Ich vermutete bezüglich des Lichts einen Wackelkontakt. Da ich im Juni nicht bei Dunkelheit unterwegs war, genügten vorläufig die Tagfahrleuchten. Ich plante, den Defekt nach Rückkehr bei der BayWa beheben zu lassen, wo er auch entstanden war. Das Problem der fehlenden Ladefunktion der Bordbatterie durch die Lichtmaschine bestand schließlich ebenfalls noch.

Auf der Rückfahrt von Polch hatte ich rund zwei Wochen später bekanntlich einen Getriebeschaden, weswegen das Auto eine gute Woche in Würzburg stand, bis es vom ADAC zur BayWa nach Weiden gebracht wurde. Die Bordstromversorgung wurde durch die Solaranlage aufrechterhalten.

Als das Fahrzeug in Weiden eingetroffen war, holte ich gleich ein paar Sachen aus dem WoMo und schaute nach, ob alles noch vorhanden und in Ordnung war. Die Bordstromversorgung funktionierte wie gewohnt. Die Solaranlage lieferte reichlich Ladestrom. Die Instrumente arbeiteten. Die Bordbatterie war zu 80% geladen.

Nachdem das WoMo in die BayWa-Halle gefahren worden war, um das Getriebe ausbauen zu können, war die Bordstromversorgung anderntags noch immer i. O.. Ich legte vorsorglich ein Ladekabel für Landstrom ins Auto und erklärte dem Mechaniker, er solle es anschließen, falls das WoMo länger in der Halle stehen müsse und der Strom wegen fehlender Solarladung knapp werde, was man spätestens daran erkenne, dass sich die Tür dann nicht mehr per Fernbedienung elektrisch aufsperren lasse.

Als ich das Auto am Freitag vergangener Woche abholte, war die Bordstromversorgung völlig tot. Nichts ging mehr. Die Messinstrumente zeigten nichts an. Das Ladekabel war unbenutzt. Da sich die Trittstufe nicht einfahren ließ, musste der Mechaniker erst mit einer externen Batterie Strom auf‘s Bordnetz geben, bevor ich abfahren konnte. Nun erfolgte seltsamerweise auch im Freien keine Solarladung mehr.

An der Lithium-Bordbatterie leuchtet nur noch die linke der beiden Kontroll-LEDs, was laut Anleitung bedeutet, dass das BMS den Lastausgang abgeschaltet hat, z. B. wegen Kurzschluss. Ich setzte mich später mit dem Batteriehersteller in Verbindung, der mir erklärte, wie die Sicherheitsabschaltung durch Nachladen aufzuheben sei. Das funktioniert bei meiner Batterie aber nicht, weil vermutlich eine im Batteriegehäuse verbaute Hochstromsicherung wegen Kurzschluss zusätzlich angesprochen hat. Da ich aber nicht das Batteriegehäuse öffnen möchte, um an diese Sicherung zu kommen, werde ich wohl 300 km zum Hersteller fahren müssen, um dort die Lithiumbatterie wieder aktivieren zu lassen. Bezüglich der Solaranlage bin ich selbst auf Fehlersuche. Da vermute ich ebenfalls defekte Sicherungen.

Die Bedienplatte der FraRon LiFeYPO4-Batterie mit Anschlüssen, Hauptschalter und Kontroll-LEDs

Fazit: Es ist anzunehmen, dass erstmals im Februar in Zusammenhang mit Batterie- und Scheinwerferlampentausch ein Masseschluss oder Anschlussfehler verursacht worden war, der bewirkt hatte, dass die Bordbatterie von da an während der Fahrt nicht mehr von der Lichtmaschine mitgeladen wurde. Bei der von mir verlangten Beseitigung der Fehler (Lampe und Ladefunktion) im Zusammenhang mit der Getriebeinstandsetzung dürfte erneut ein massiver Kurzschluss passiert sein, der nun das Bordnetz komplett außer Betrieb setzte, indem die Bordbatterie abschaltete und wohl auch Sicherungen in der Solaranlage „geflogen“ sind. Im gegenwärtigen Zustand ist das Wohnmobil nur im Stand mit Landstromanschluss (230V) nutzbar. Das 12V-Bordnetz und die zugehörigen Ladefunktionen (LiMa, Solar) funktionieren nicht unabhängig ohne 230V-Landstromanschluss.

Der Batterielieferant FraRon hat mir ein paar Tipps zur Batterieüberprüfung und Reaktivierung gemailt. Vielleicht kann ich so die Fahrt nach Schöllkrippen vermeiden.

10 Gedanken zu “Ärger mit der 12V-Bordstromversorgung

    1. Hallo Joe,
      sorry, ich hätte etwas ausführlicher schreiben sollen. Es ist kurz erklärt: Ein Bekannter, der beruflich mit Motor- und Getrieberestaurationen zu tun hat, besorgte mir ein Austauschgetriebe vom Getriebezentrum Rhein-Main, und meine Werkstatt baute es ein. Das passt wieder, aber die LiFeYPO4-Batterie streikt seit dem Werkstattaufenthalt. Deshalb werde ich demnächst zu FraRon electronic in Schöllkrippen fahren, um die Batterie untersuchen und ggf. reparieren oder gar erneuern zu lassen. Ein Unglück kommt halt selten allein.
      Gruß
      Werner

  1. Na, da ist mein Abgassensorfehler ja nix dagegen! Ich habe mir jetzt den Standby-Lader zwischen Fahrzeug- und Bordbatterie eingebaut, damit die Fahrzeugbatterie bei Laune gehalten wird! Die Bordelektrik ist wirklich sehr komplex!! Wenn also so ein kleiner Kurzer passiert, sollte man alle Sicherungen überprüfen, wo er sich ausgewirkt hat……das kann dauern!!! Hoffe Dein WOMO läuft jetzt wieder brav!! Gute Fahrt!!!!

  2. Hallo Werner. Da läuft im Moment ja allerhand schief an Deinem Wohnmobil. Mit der Faron habe ich keine Erfahrung., meine Victron Energie hat ein separates BMS und ich habe in fast 5 Jahren noch nie Probleme gehabt. Ich hoffe sehr das Du das Problem vor Ort lösen kannst und nich die weite Tour machen musst. Ich bin gerade in der Klinik und hab meine Hämorrhoiden entfernen lassen . OP war gestern und ich denke ich komme spätestens Freitag wieder raus. Diesen Sommer habe ich genutzt alle gesundheitlichen Probleme zu lösen, damit im Herbst wieder ein Starten in den Süden möglich ist . Allerdings muss man man ja immer die Entwicklung an der Coronafront beobachten. Ich hoffe Euch geht es gut und verbleibe mit lieben Grüßen.
    Claus-Peter & Heidrun Vergin

    1. Hallo Claus-Peter,
      zunächst mal gute Besserung für dich! Was die Bordstromversorgungsprobleme betrifft, glaube ich nicht, dass sie ursächlich von der FraRon-Batterie kommen. Ich fürchte, da ist während des Werkstattaufenthaltes was schiefgelaufen. Man hat ja nicht nur das Getriebe instandgesetzt, sondern auch an der Elektrik im Motorraum gearbeitet (nachgebessert). Durch einen elektrischen Fehler dürfte dann sowohl das BMS abgeschaltet, als auch die Solaranlage den Betrieb eingestellt haben. Ich bin auf der Suche.
      Euch eine schöne Zeit, und steckt euch nicht an!
      LG Werner

  3. 2.Versuch
    Hallo Herr Hayn,
    das ist ja eine abenteuerliche Geschichte. Leider kommt es gar nicht so selten vor, daß bei Arbeiten an Wohnmobilen es an den erforderlichen Fachkenntnissen mangelt. Ein WoMo ist eben kein Pkw. WoMo’s sind heute nicht selten sehr komplexe elektrische Anlagen.
    Ich möchte auf die Details hier gar nicht im Dateil eingehen. Hat das Fahrzeug einen Laderbooster?
    Ich habe gerade mein 2.WoMo elektronisch so aufgerüstet, dass ich lange autark bin. Als selbständiger Elektriker besitze ich auch die entsprechenden Fachkenntnisse hierzu.
    Wenn gewünscht bietet ich zur Fehlerdiagnose eine Kontaktaufnahme an.
    Schöne Grüße,
    Ingo Schuster

    PS: YouTube Kanal Bobil-auf-Reisen

    1. Hallo Herr Schuster,
      danke für das Unterstützungsangebot! Jetzt wäre es interessant, in welcher Gegend Sie ihr Domizil haben.
      Ein Ladebooster ist übrigens vorhanden.
      Beste Grüße
      Werner H. Hayn

  4. Werner, ich fühle mit dir!
    Ich verstehe nur nicht, warum du keine Hochstrom-Sicherung [ca. 200 A] am Akku-Ausgang eingesetzt hast [der Akku kann 300 A].
    Hätte dieses nicht „gebracht“?

    Grüße an Dich [ich drücke dir die Daumen],

    Armin

    1. Hallo Armin,
      selbstverständlich ist der Ausgang mit 200 A abgesichert. Die Sicherung ist aber nicht gefallen. Es handelt sich um eine Vermutung von FraRon, dass eine batterieinterne 50A-Hochvoltsicherung ausgelöst haben könnte, wodurch u.U. keine Ladung mehr möglich ist. Ich solle diese Sicherung prüfen und auch die batterieinternen Victron Schutz-Komponenten resetten, um die Batterie wieder aufladen zu können. Das versuche ich. Die definitive Ursache für die Abschaltung der LiFeYPO4 ist nicht bekannt. Es gibt nur Vermutungen und Indizien. Ich fürchte, am Ende doch zu FraRon fahren zu müssen.
      Gruß
      Werner

Kommentar verfassen

Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:

WordPress.com-Logo

Du kommentierst mit Deinem WordPress.com-Konto. Abmelden /  Ändern )

Google Foto

Du kommentierst mit Deinem Google-Konto. Abmelden /  Ändern )

Twitter-Bild

Du kommentierst mit Deinem Twitter-Konto. Abmelden /  Ändern )

Facebook-Foto

Du kommentierst mit Deinem Facebook-Konto. Abmelden /  Ändern )

Verbinde mit %s

This site uses Akismet to reduce spam. Learn how your comment data is processed.